BD High Throughput Sampler Daily
Operation Tutorial

After completing this module, you will be able to use the BD™ High Throughput Sampler
(HTS) to do the following:

e Prepare BD CellQuest™ Pro experiment documents for acquisition and analysis with
BD PlateManager software.

e Perform startup and instrument quality control (QC).
e Set up a plate protocol in BD™ PlateManager software.

¢ Acquire and analyze samples using BD PlateManager software.

For Research Use Only. Not for use in therapeutic or diagnostic procedures.
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This tutorial provides step-by-step instructions for performing a basic run using the

BD High Throughput Sampler (HTS).

Acquisition and analysis of data using the HTS is a multistep process. The following figure
outlines the main steps involved.
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System - QC
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System

In this tutorial, you will:

a Prepare BD CellQuest Pro documents for acquisition and analysis with the HTS.

b  Start up the HTS system.

¢ Perform instrument QC.

d Create a plate layout in BD PlateManager software.

e Set up the cytometer for data acquisition.
f  Acquire and analyze data using BD PlateManager software.

g Shut down the BD HTS system.

You will use BD Calibrite™ beads as samples in this tutorial.

Materials

To perform the steps in this tutorial, you will need:

BD FACSCalibur™ flow cytometer with the HTS option installed

BD Calibrite beads

BD FACSFlow™ sheath fluid or BD FACS™ sheath solution with surfactant (BD

Catalog No. 336524 [US] or 336911 [Europe])

One BD Discovery Labware 96-well, U-bottom, polystyrene multiwell plate (BD
Catalog No. 353910 [US]) or any 96-well plate compatible with the HTS system

96-well polystyrene multiwell plate used for cleaning the instrument

BD FACS™ cleaning solution or 10% bleach solution (1 part bleach in 9 parts DI

water)

DI water

BD FACSCalibur User’s Guide

BD High Throughput Sampler Daily Operation Tutorial

Rev. A 339566



e BD FACSFlow Supply System User’s Guide
e BD High Throughput Sampler User’s Guide

¢ Microsoft® Excel software or equivalent spreadsheet application

Preparation of BD CellQuest Pro Experiment Documents

BD PlateManager software interacts with BD CellQuest Pro for data acquisition and
analysis. Before acquiring samples with the HTS, it is important to prepare BD CellQuest
Pro acquisition and analysis documents that could be used with a BD PlateManager
protocol. You do not need to prepare experiment documents for every run. Once the
appropriate documents are created, they can be reused with different protocols.

An instrument settings file should also be prepared prior to acquisition with the plate
sampler. In this tutorial, you will use an instrument settings file named Calib File generated
by BD FACSComp™ software.

Prepare Acquisition Document

In this tutorial, you will modify a standard acquisition document provided with the
BD CellQuest Pro software. You will specify the collection criteria for the data files in this
document.

M Tip If you want to use the same document for acquisition and analysis, change all the plots

to acquisition-to-analysis plots and ensure that all the necessary statistics windows are visible
in the document.

1 Locate the Standard Acq Experiment document, and double-click the document to
launch BD CellQuest Pro software.

The document is located in BD Applications > CellQuest Pro Folder > Sample Files.

_re 060 @ Sample Files (ﬁ!1
8 = [ £~ Q local disks
| @ NetusrE ] L &, BDPAC | =) 2 ubead settings | 3 Bead Analysis ¥ Preview
| %, BDPAC Startup Check bd service a Bead A...s snap
_ | L a CellQuest Pro Folder # CellQuest Pro 3 Beads Analysis
= = ClinApps Info Folder L & CellQuestPro.help -ﬁ Beads ...lysis 2 »
J &R 05921 [ | CloneCyt Plus Folder 1 = Read Me ] Norm.001 |
| Utkitid ‘& " @ DNA Quality Control " a Sample Files Y Norm.002 /
| 5 9) [ 4 FACSComp folder [ H Norm.003 3 g
| L " FACStation Installer.log Y Norm.004
(I Deskiop _ ; TS ) ) Norm.005
| (ﬁ» ce0l | L 3 LoaderManager Folder 1 j Norm.006
| gi A hplates MPM [ ) Norm.007 Name: Standard
| PA’ Applications P MultiSET Folder [ Y Norm.0D8 Acq
@ BD Applic... L @ PlateManager Folder " Y Norm.009 Kind: ;zssg\i’lr::?[
|| = [ = Read Me Y Norm.010 SR KB o
| "5[ Documents L = Read Me.1 Y Norm.011 disk
| | =) Read Me.2 ) Norm.012 btesr
: é Music = Read Me.3 &} Quant...Isiton Crealed:T‘:\ursdav‘
| B Picturds @ WorklistManager Folder | April 21,
| = Standa.._nalysis 1994 4:50
@ Favorites E 4 L S i a |
| { € : RIS
’L 1 of 19 selected, 5.57 GB available é‘

Rev. A 339566 3



Since Standard Acq document is a Stationery Pad, a copy of the original opens. It is
titled Standard Acq copy.

2 In BD CellQuest Pro software, choose Acquire > Acquisition & Storage.
The Acquisition & Storage dialog appears.
3 Select Event Count as the Collection Criteria.

4 Enter 10,000 as the event count; click OK.

Collection Criteria:

" Event Count = ]

Acquisition will stop when 10000 of | All I+ levents are counted

NOTICE The acquisition time is determined by BD PlateManager software,
according to the sample volume/sample rate. To ensure that the specified event count
is reached within the acquisition time, use a sample volume and a cellular
concentration that are sufficient for reaching the desired event count.

5 Choose File > Close Document.

6 Click Save in the dialog that appears.

A document named Standard Acq copy is saved in the Sample Files folder.

Prepare Analysis Document

In this section, you will create an analysis document in BD CellQuest Pro software. This
document will be used for performing analysis of the data collected with the HTS unit.

During the creation of this document there are no data files being analyzed. Therefore, the

correct axis labels will not display in the plots. Once a data file is displayed in the plots, the
labels will update to display the correct parameter labels (FSC, SSC, FL1, and FL2).

M Tip When you are analyzing large groups of data files containing similar populations, Snap-
To regions can be used to automate cluster analysis from file to file. Refer to the BD High
Throughput Sampler User’s Guide for instructions on creating Snap-To regions.

Refer to Figure 1-1 on page 6 for an example of a completed document.

1 Choose File > New Document.

A blank untitled document opens.

BD High Throughput Sampler Daily Operation Tutorial Rev. A 339566



2 Create the following analysis plots in this document.
e dot plot displaying p1 vs p2
¢  histogram plot displaying p3
¢  histogram plot displaying p4
3 Create a rectangular region (R1) in the p1 vs p2 dot plot.

Ensure that the region is broad enough so that it will encompass the bead population
during analysis.

4 Create a histogram marker (M1) in the p3 histogram; name this marker FITC
positive.

a  Select the M1 marker.

b Choose Gates > Marker List.

¢ Change the M1 label to FITC positive in the dialog.
5 Create a histogram marker (M1) in the p4 histogram; name this marker PE positive.
6 Select both histograms; in the Inspector, choose G1=R1 as the gate.

The histograms will only display G1 gated events.
7 Display statistic windows for both histograms.

Select a histogram plot and then choose Stats > Histogram Stats. Repeat process for
each histogram.

8 Choose File > Save Document.

9 In the dialog, enter Beads Analysis as the name of the document and save it in the
Sample Files folder (BD Applications > CellQuest Pro Folder > Sample Files folder).

10 Choose CellQuest Pro > Quit CellQuest Pro.

In the dialog that appears, click Don’t Save if the document has already been saved.
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Figure 1-1 Beads Analysis document
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File:
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System Startup

Start Up Perform Create Setup Acquire Analyze
System — QC - Layout P> |nstrument P Data > Data

Shut Down
System

NOTICE To prevent bubble formation in the flow cell, use only BD FACS sheath solution
with surfactant when acquiring samples with the HTS. Note that this sheath solution is
intended for research use only, and should be used only with the HTS option. It should not
be used for sorting or in vitro diagnostic (IVD) applications. Refer to the product insert for

more information.
1 Turn on the main power to the BD FACSCalibur flow cytometer.
2 Check the fluidics tanks and service them, if needed.

For BD FACSFlow Supply System users

a  Check the sheath and waste cubitainers to ensure that the sheath is not empty and

the waste is not full.
b Turn on the power to the BD FACSFlow Supply System.

For all others

a  Fill the sheath tank and empty the waste tank.

b Add 400 uL of bleach to the waste tank.
3 Eliminate bubbles from the fluidic tubing, if needed.

Refer to the BD FACSCalibur User’s Guide for more information.
4  Start up the BD FACStation computer, if needed.

Upon startup, the computer will connect to the cytometer.
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Instrument QC

Start Up Perform Create Set up Acquire Analyze Shut Down
System > Qc > Layout P> |nstrument [P Data [P Data - System

o If needed, set up the instrument for tube-based acquisition.
* Prepare BD Calibrite beads.

® Run BD FACSComp software.

* Prepare the instrument settings file.

BD Calibrite beads are used with BD FACSComp software to perform instrument QC and
to generate an instrument settings file, called Calib File. You will use the beads prepared in
this section to run samples later in this tutorial.

The cytometer should be in tube-based acquisition mode in order to run a QC assay in
BD FACSComp software. If the cytometer is already in tube-acquisition mode, proceed to
Run BD FACSComp Software on page 10.

Set Up For Tube-Based Acquisition

To switch to Tube mode, you need to remove the sample coupler and the sample injection
tube (SIT) protector, reinstall the DCM sleeve, and place the acquisition control switch in
Tube mode, as described in this section.

A Any instrument surface that comes in contact with biological specimens can transmit
potentially fatal disease. Use universal precautions when handling instrument hardware.
Wear suitable protective clothing and gloves.

1 Place the cytometer in STNDBY, if needed.

2 Detach the sample coupler from the cytometer sample injection tube (SIT) by
unscrewing the top thumbscrew (Figure 1-2 on page 9).

Once the coupler feels free, gently pull it straight down from the SIT.

NOTICE To avoid bending the SIT, pull straight down on the coupler. Do not pull the
coupler at an angle.

8 BD High Throughput Sampler Daily Operation Tutorial Rev. A 339566



Figure 1-2 Cytometer in plate-acquisition mode

SIT protector

sample coupler

3 Remove the SIT protector.

Unscrew the tube retainer and slide the SIT protector straight down.

NOTICE To avoid bending the SIT, do not slide the SIT protector at an angle.
4 Reinstall the standard DCM sleeve.

Slide the sleeve straight up over the SIT, and screw the tube retainer onto the SIP.

tube retainer

DCM sleeve

)

5 Install a tube of DI water on the SIP; place the tube support arm under the tube.

6 Switch the acquisition control switch to Tube mode (H).
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Run BD FACSComp Software

1

Prepare BD Calibrite beads for a four-color setup, as described in the BD Calibrite
Beads package insert.

Launch BD FACSComp software and perform instrument QC as described in the
BD Calibrite Beads package insert.

For this tutorial, select to run the Lyse/Wash assay in BD FACSComp software.

At the completion of the run, an instrument settings file named Calib File is
automatically saved in the BD Files > Instrument Settings Files folder on the hard disk.

After the instrument QC run is complete, install a tube containing no more than 1 mL
of deionized (DI) water on the sample injection port (SIP) and put the cytometer in
STNDBY.

Store the prepared BD Calibrite bead tubes in the refrigerator.

You will use these beads later to practice data acquisition using the BD HTS unit.

Prepare the Instrument Settings File

The instrument settings in the Calib File will be used as a starting point for setting up the
instrument. In this section, you will duplicate and rename this instrument settings file so it
can be used during setup in the BD PlateManager software. After optimization, the new
instrument settings will be saved in a renamed file and will not overwrite the original Calib

File.

1
2

On the hard drive, navigate to BD Files folder > Instrument Settings Files folder.
Select Calib File; choose File > Duplicate.
A copy of the Calib File appears.

Click the Calib File copy icon; click again and type in Bead Settings as the new name
of the file (Figure 1-3 on page 11).
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Figure 1-3 Bead Settings file
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Protocol Setup

12
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Shut Down
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o Create plate layout.

o Specify settings for the setup standard wells.

o Specify settings for the sample wells.

Prior to setting up a protocol within BD PlateManager software, the instrument needs to be
set up for plate-based acquisition.

Create Plate Layout

In the Layout view of the BD PlateManager software, you will set up a protocol by

specifying parameters such as the plate layout, well type (setup standard or sample), the
data file prefixes, sample volume, mixing volume, acquisition document, and instrument
settings file. These settings can be the same for all the wells, or you can specify different
settings for a combination of selected wells.

1 Click the BD PlateManager software icon in the Dock to launch the software.

O ] :
PLEEE

If the BD PlateManager software icon is not in the Dock, drag the PlateManager
software icon from the BD Applications folder to the Dock; click to launch the

software.

The software splash screen and then the main application window appears with the

Layout view selected (Figure 1-4 on page 13).

BD High Throughput Sampler Daily Operation Tutorial
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Figure 1-4 Default Layout view
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BD PlateManager software is organized by the following workflow views: Layout,
Setup, Acquire, and Analyze. You can navigate through these views by clicking the
view buttons.

You can use the keyword view menu to change the display of the Layout view. For
this exercise, make sure that the Sampler Parameters is selected in the keyword view
menu.

Select the fluidic mode from the Mode menu.

BD HTS acquires samples in one of two available fluidic modes: standard or high
throughput. For this tutorial, select the Standard mode.

¢ In Standard mode, the BD High Throughput Sampler can transfer 2-200 pL per
well.

¢ In High Throughput mode, the sample loader can transfer 2-10 pL per well.

NOTICE  Setup standard wells are always acquired in the standard fluidic mode to
allow for sufficient acquisition time. If you select the high throughput mode for the
plate, acquisition in the Setup view will default to the standard mode.

For more information, see the Hardware Overview module in the HTS online course.
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3 Select the plate type from the Plate menu.

For this tutorial, select BD353910 — 96 U or the appropriate plate part number for
the plate you will use in this exercise. Items in the Plate menu are part numbers with
descriptions that correspond to BD Discovery Labware multiwell plates.

NOTICE The HTS unit is compatible with only standard depth 96- and 384-well

microtiter plates. Refer to the BD High Throughput Sampler User’s Guide for the list
of all the compatible plates.

Specify Settings for the Setup Standard Wells

| Tip When specifying parameters for specific wells, make sure that the appropriate wells

14

remain selected.
1 Select wells A1 through A4 by dragging the mouse over the wells.

2 Click in the Setup Standard checkbox.

ESetup Standard
"I sample

These wells will be used to set up the instrument. Selected wells will be designated
with a letter according to their order of acquisition.

M Tip Designate several wells as the setup standard wells to make sure that you do not
run out of sample during the setup process.

1 2 3 4

s (ANBICID)

3 Leave the Data File Prefix fields blank.

Since the data for the setup standard wells will not be saved, you do not need to
specify names for the data files.

4 While the Setup Standard wells are still selected, specify the Acquisition Document.

a  Click in the Acquisition Document field.

b Navigate to BD Applications > CellQuest Pro Folder > Sample Files (Figure 1-5
on page 15).

¢ Select the Standard Acq copy experiment document you created previously; click
Open.

The name of the document appears in the Acquisition Document field.
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Figure 1-5 Navigation to the acquisition document
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setup wells.

a

Click in the Instrument Settings field.

Specify the Instrument Settings file for the setup standard wells.

b Navigate to BD Files > Instrument Settings Files.
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The name of the file appears in the Instrument Settings field.

7 Enter the Sample Volume to be used for the setup standard wells.

Leave the default sample volume (200 uL).
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8 Specify settings for the Sample Rate, Mixing Volume, Mixing Speed, Probe Wash
Volume, and Number of Mixes.

For this exercise, leave the default values for these parameters.

9 Leave the default values for the fluorescent parameters (FL1, FL2, FL3, FL4).
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Specify Settings for the Sample Wells

M Tip When specifying parameters for specific wells, make sure that the appropriate wells
remain selected.

1 Select the following wells: B1 through B4 and C1 through C4.
You can select wells in the following ways:
® Select a consecutive series of wells by dragging the mouse over the wells.

®  Select any combination of wells by holding down the Control key and clicking on
the wells you want.

2 Click in the Sample checkbox to designate the selected wells as samples.

" Setup Standard
8 Sample
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Selected sample wells will be assigned a number according to their order of
acquisition.

1 2 3 4
10000,
10,000
- BE@
Specify Data File Prefix(es) for the sample wells.

You can use up to three different prefixes. In this example, date and sample name are
used as prefixes. Do the following:

e Enter the current date in the Data File Prefix Part #1 field.

e Type Beads in the Data File Prefix Part #2 field.

Data File Prefix Part #1 052704 g]
Data File Prefix Part #2 Beads g]

BD PlateManager software automatically adds a suffix to the file name, indicating the
well location. Thus, a data file acquired from well A1 in this example would be
named 052704BeadsA01.a. The suffix of the data file name indicates the first
acquisition of the well. If the same well is reacquired, it is named 052704BeadsA01.b.

Specify the Acquisition Document for the sample wells.

In the Acquisition Document field, select Standard Acq copy from the pop-up menu.

Data File Prefix Part #3 Standard Acg copy

Acquisition Document |K‘] || v

Specify the Analysis Document for the sample wells.
a  Click in the Analysis Document field.
b Navigate to BD Applications> CellQuest Pro Folder > Sample Files.

c Select the Beads Analysis experiment document you created previously; click
Open.

The name of the document appears in the Analysis Document field.
Specify the Instrument Settings file for the setup standard wells.

In the Instrument Settings field, select the Bead Settings from the pop-up menu.

Rev. A 339566 17



18

7 Specify settings for the Sample Volume, Sample Rate, and the Mixing Volume.

e Enter 100 pL in the Sample Volume field.

The sample volume range in the Standard fluidic mode is 2-200 pL.

e In the Sample Rate field, select 1.0 pL/sec from the pop-up menu.

The sample rate range is 0.5-3.0 pL/sec.

e Enter 100 pL in the Mixing Volume field.

The mixing volume specifies how much the sample will be aspirated and
dispensed back into the well during a mix. This volume should be set at 50-60%

of the total well volume.

8 Leave the fluorescent parameters (FL1, FL2, FL3, and FL4) at the default values.

Refer to the Additional Features Tutorial for more information about these

parameters.
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Instrument Setup

In this exercise, you will optimize instrument settings for beads.

Start Up Perform Create Set up Acquire Analyze Shut Down
System [P QC P> Layout [®| Instrument[ ™| Dpata [P Data [ ®| System

e Prepare the multiwell plate.

o Set up for plate-based acquisition.
® Optimize instrument settings.

* Save the instrument settings.

Prepare the Multiwell Plate

M Tip To prepare a multiwell plate according to the well layout chosen in the software, print
out the plate layout in the Layout view by choosing File > Print.

1 Remove the tubes containing the BD Calibrite beads from the refrigerator; thoroughly
mix both tubes.

2 To well A1, add 200 uL of bead suspension from the tube containing the unlabeled
beads.

If you performed a four-color setup, this tube also contains the APC beads.
3  To wells A2-A4, add 200 pL of bead suspension from the mixed bead tube.

4 To wells B1-B4 and C1-C4, add 200 pL of bead suspension from the mixed bead
tube.

You might need to prepare another tube containing 1 mL of the mixed bead
suspension.

Set Up for Plate-Based Acquisition

When switching from Tube to Plate mode, you need to place the acquisition control switch
in Plate mode, and replace the DCM sleeve with the HTS sampler coupler, as described in
this section.

1 Remove the BD High Throughput Sampler safety cover.

000

O
0
0
®

).

2 Switch the acquisition control switch to Plate mode (

3 Remove the tube of DI water from the SIP.
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4 Remove the DCM sleeve.

Unscrew the tube retainer that holds the DCM sleeve onto the sample injection port
(SIP), and carefully remove the sleeve.

tube retainer

M Tip Store the DCM sleeve near the flow cytometer so you can reinstall it when you’ve
finished acquiring samples using the BD High Throughput Sampler.

5 Install the SIT protector.

The SIT protector is a modified sleeve that prevents the sample injection tube from
bending during installation of the HTS sample coupler.

tube retainer

SIT protector

Slide the protector over the SIT, and push up on the tube retainer until you can screw
it onto the SIP. Tighten the tube retainer.

6 Attach the sample coupler to the cytometer SIP (Figure 1-6 on page 21).

NOTICE Make sure the coupler tightening nut is loose before you install it. The
coupler should slide easily onto the SIP. Forcing the coupler when the nut is too tight
could bend the SIP.
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Slide the sample coupler onto the SIP until you reach a hard stop. Make sure the
sample coupler tubing is not kinked or twisted. Hold the coupler with one hand while
you tighten the top nut with the other hand.

Note that there should be a gap between the tightening nut and the bottom of the SIT
protector. If you don’t see a gap, unscrew the tube retainer, push the SIT protector all

the way up, and retighten the tube retainer.

Figure 1-6 Cytometer in plate-acquisition mode

tightening nut

sample coupler

: tube support arm

NOTICE Make sure the coupler is securely connected to the SIT.
7 Turn on the HTS power switch.

The power switch is on the right side of the unit.

power switch

Optimize Instrument Settings

1 Remove the safety cover on the BD High Throughput Sampler unit, and place your
plate on the plate holder.
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NOTICE To prevent damage to the probe, always remove the multiwell plate cover
before you put the plate on the stage.

Make sure the multiwell plate corresponds to the type selected in the plate field of the

BD PlateManager software. Orient the plate with well A1 on the back-right corner of
the stage (use the label as a guide).

well A1

Replace the HTS safety cover.

Press the RUN button on the cytometer.

The flow rate selection on the cytometer is irrelevant in this case. The settings in the
BD PlateManager software determine the flow rate of the sample.

NOTICE  When the HTS unit is set up in a plate acquisition mode, and the RUN
button is pressed, it will always remain green, whether the system is pressurized or
not. Once BD CellQuest Pro software is launched, BD PlateManager software
displays the instrument status in the status field in the Setup and the Acquire views.

Click the Setup view button to go to the next view.

The Setup view is displayed.

Select the setup standard wells (A1-A4).

Note that the acquisition document and instrument settings you selected for the setup

standard wells are displayed in the upper pane of the Setup view. (Figure 1-7 on
page 23).
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Figure 1-7 Setup view
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Template:
Plate:
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Legend
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Instrument Settings

6 Prime the BD High Throughput Sampler system twice to eliminate any bubbles.

5 ; 2
NN
Foney e
&1 \2)

(

L
o)
)

(
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The Sampler menu becomes inactive during the prime. After the priming is

completed, the Sampler menu becomes active.

b  Choose Sampler > Prime again.

7 Click Acquire.

A dialog for saving the protocol appears. The saved protocol file contains all the

selections made thus far. A protocol file can be opened at a later date to display the
experiment setup and re-analyze data, if needed.

click Save.

Save: PlateManager

Save this document as:

Rev. A 339566
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Navigate to a desired folder on the hard drive; name the protocol HTS Tutorial, and
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NOTICE When a protocol is saved, BD PlateManager software creates a folder with
the same name as the protocol. The following files are saved in the new folder: FCS
data files, protocol, acquisition document, analysis document, and instrument
settings. Even though the original BD CellQuest Pro acquisition and analysis
documents may be located in a different folder, a copy of these files will be placed in
the protocol folder.

The Standard Acq copy document opens. The following windows appear in
BD CellQuest Pro software: Acquisition Control, Counters, Detector/Amps,
Threshold, Status, and Compensation.

BD CellQuest Pro software acquires the first setup standard well (A) in the setup
mode. No data is saved for the setup standard wells.

9 Adjust the FSC and SSC settings to place the population of interest on scale.

10 Adjust the gate around the singlet beads and the threshold, if needed.

M Tip If you have completed making instrument adjustments before acquisition of the

sample is complete, you can manually stop acquisition and proceed to the next setup
well. To manually stop acquisition, perform the following:

a  Click the BD PlateManager icon in the Dock to bring this software application to
the front view.

b  Click Pause; wait for pausing to complete.
¢ To resume acquisition for the next well, click Acquire.

After each well is acquired, a green dot appears in the well to indicate that the well
has been sampled.

T

= | 4
A | ® -:I |:- e ) |:- = | I:' D -:I

M Tip To re-acquire a well, select an acquired well with a green dot and then select the

1

Setup Standard checkbox. The well is assigned a letter indicating its acquisition order.

NOTICE Do not click Abort unless there is a problem with the loader during
acquisition. If you click Abort during well acquisition, the aspirated sample will go
straight to waste.

Use wells A2-A4 to adjust compensation for the single-positive bead populations
(Figure 1-8 on page 25).
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Figure 1-8 Adjusted bead populations

a8 | Standard Acq copy
X Y |

Save Instrument Settings

After instrument settings are optimized, the changes should be saved to the selected

instrument settings file. This instrument settings file will be used during acquisition of
sample wells.

1 Once you are done optimizing the instrument settings for all the wells, in
BD CellQuest Pro software, click Pause and Abort in the Acquisition Control.

2 Choose Cytometer > Instrument Settings; click Save.
3 In the dialog, locate the HTS Tutorial protocol folder that you saved earlier.
4  Select Bead Settings as the file name; click Save.

Save Instrument Settings: CellQuest Pro

Save Instrument Settings as

Save As: Bead Settings B

{ | [ E|m) [ HTS tutorial

(D Network [ HTS Tutorial

— [ HTS wtorial
| osx

“loss21

[ Desktop

A ce01

y&- Applications
« BD Applications
-] Documents

6 Music

([ Pictures

@ Favorites

(_ New Folder ) (_ Cancel ) Save

A dialog appears.

An item named "Bead Settings” already exists in this
location. Do you want to replace it with the one you

& are saving?
(_ Cancel } (_ Replace )
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5 Click Replace in the dialog.
The adjusted instrument settings are now saved in the Bead Settings file.

6 If needed, complete acquisition by clicking Pause in BD PlateManager software.
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Data Acquisition

After the instrument setup is complete, the data for the sample wells can be acquired.

Start Up Perform
System > QC

Create Set up Acquire
Layout [ ® | Instrument [ Data

Analyze
Data

Shut Down
System

e Enter user- and plate-specific information.

e Acquire data for the sample wells.

1 Click the Acquire view button to go to the next view.

The Acquire view appears.

ICE)E)

M HTS Tutorial

Template:
Mode:  Standard
Plate: BD 353910-96 U

Options
[ Print CellQuest Pro Reports

| Export Statistics

Legend

“Layout Setup | Acquire | Analyze !

_Loader

Operator: | Ready—Well AD4
Institute: |
Director: |
Comments: _Cytometer

Ready

( Acquire | ~ Abort
Plate ID:

Plate complete. Set cytometer to standby
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2 Enter the Operator name, if needed.
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By default, the user name of the person logged in the operating system appears in this

field.

3 Enter the names in the Institute and the Director fields, if needed.

The information in these fields defaults to the names entered in the most recent

protocol.
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4 Enter a unique identifier in the Plate ID field.
In this field, you can enter a unique tracking information for your plate, if available.
For this tutorial, leave this field blank.

5 Leave the Print CellQuest Pro report and Export Statistics boxes deselected.

If the Print CellQuest Pro report function is selected in the Acquire view, a
BD CellQuest Pro document will be printed for each acquired well. If you are
acquiring a full plate of samples, at least 96 pages will be printed.

M Tip If you want to use the Print or the Export Statistics functions during sample
acquisition, ensure that all the plots in the acquisition document are acquisition-to-
analysis plots.

6 Ensure that the multiwell plate is placed in the HTS unit and the safety cover is on the
instrument; click Acquire.

BD CellQuest Pro software launches and the selected document is displayed.
Acquisition for the first sample well begins.

M Tip Note that the Acquisition Control is disabled in BD CellQuest Pro software. If
you need to pause the run, click Pause in BD PlateManager software. When paused,
acquisition of the current well will complete and the next well will not be acquired.
Click Continue to resume the run or click Abort to stop the run.

To monitor the acquisition status of the wells, click the BD PlateManager icon in the
Dock to bring this software to the forefront. During acquisition, wells in the plate
view are labeled according to their status:

Well Status

(‘/‘|nj\:- injecting

N

s ) acquired
quire

\‘

@ failed

7 When acquisition of all the wells is complete, remove the plate from the HTS, and
place the cytometer in STNDBY.
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Data Analysis

After the sample wells are acquired, the data can be analyzed. In this section, you will
perform batch analysis of the data files and view the results in a color-coded display. You
will also generate an export summary table that contains the results for the acquired wells.
This table can be viewed in a third party spreadsheet application such as Microsoft Excel
and results graphed as needed.

Start Up
System

Perform

> QC

—

Create
Layout

Set up
Instrument

Acquire
Data

Analyze
Data

Shut Down
System

e Perform batch analysis of data files.
e Check analysis results.

e Display results in a color-coded view.

e Create an export summary table.

Batch Analysis of

1 Click the Analyze vie

Data Files

w button to go to the next view.

The Analyze view appears. Note that all the acquired wells display green check marks.
Bellow the analysis document field, the software displays the number of wells that

have been acquired.

:'e o060 M HTS Tutorial
| f Layout = Setup  Acquire | Analrze}
Color Scheme Analysis Document @
~ Interval ) :
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[JRange
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ety (e Primary Population: £ Well <multiple values>
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Statistic: [ Title M Result
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2 Choose File > Save.

The protocol is saved. With the protocol, software saves the links to the data files for
each well. As long as the data files remain in the same folder, this protocol can be re-
opened at a later date and the data re-analyzed.

Select the acquired sample wells; ensure that the correct analysis document is selected
in the Analysis Document field.

Click Analyze to begin the batch analysis.

The Bead Analysis document opens. All the data files for the sample wells are
analyzed in BD CellQuest Pro software.

Check Analysis Results

1 Double-click B1 well.

BD CellQuest Pro software displays the data file for this well in the analysis
document. Resize the gate and the histogram markers or shift their positions, if

needed.

If needed, you can also change the statistic views or display new plots.

Beads Analysis

1000

File: 52704BeadsB01.a Gate: G1 File: 52704BeadsB01.a Gate: G1
X Parameter: FL2-Height (Log) X Parameter: FL1-Height (Log)
Merker  Events % Gated Msan = Marker Events % Geted Mean =
Al 8933 10000 456135 124.45 Al 8933 10000 282335 166.77
PE pesitve 4062 40.89 1104.77 21.98 FITC positive 2587 26.15 1061.28 15.32

M Tip Create Snap-To region(s) in the plot(s) to automate cluster analysis from file to
file. Refer to the BD CellQuest Pro Software User’s Guide for more information.

BD High Throughput Sampler Daily Operation Tutorial
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2 Choose File > Save Document when you are satisfied with the analysis for the well.

If the document is not saved, these changes will be lost.

M Tip  You can double-click on any acquired well to display its data file in the analysis
document and make adjustments to the document as required. Make sure to save the changes
to the analysis document after each well is viewed.

3 Click the BD PlateManager icon in the Dock to bring this software application to the
front.

4 Click Analyze to repeat batch analysis with the revised analysis document.

Display Color-Coded Results

BD PlateManager software allows you to display the results in a color-coded plate view.
You can choose the type of statistics to display for all the wells. Once you have specified the
type of statistics to view, you can set up the color display of the wells with the Color Scheme
controls. The Legend to the left of the plate view shows the chosen color scheme. The
displayed interval values correspond to well colors.

In your protocol’s plate view, you will select to display the fluorescence means for the
populations defined by the FITC- and PE-positive markers in the Beads Analysis document.

1 Select all acquired wells in the plate view, and choose G1 from the Primary Population
pop-up menu.

2 In the Subpopulation menus, choose Histogram (for histogram marker) and FL1-
Height(Log) FITC positive, respectively.

Primary Population: | G1 |5 ] Well
Subpopulation: ' Histogram I:] ¥ FL1-Height{Log) All

Statistic: ' Events

FL1-Height{Log) FITC positive

————————  FL2-Height(Log) All
__lInclude in Summa [ >_Height(Log) PE positive

3 In the Statistic field, choose X Mean from the menu.

The mean fluorescence intensity for the FITC-positive population is displayed in a
color-coded plate view. By default, the results are subdivided into 10 intervals.

4 Click Include in Summary Table checkbox.

The results for the FITC-positive marker are added to the Export Summary Table.

Primary Population:  G1 |4 ]

Subpopulation: ' Histogram I:] | FL1-Height(... I:]

Statistic: ' X Mean = ]

glnclude in Summary Table
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5 In the Intervals field, choose S from the menu.

Now the results are split into 5 intervals and the color scheme changes for the wells

'8 (6X3) W HTS Tutorial

"Layout | Setup = Acquire | Anal ]

L J
Color Scheme Analysis Document k& Beads Analysis 8
8 wells analyzed: Wed, Jul 21, 2004.
I Range
0.0 to 1000.0
Intervals: | 5
E Primary Population: = G1 @ Well BO1
: - - '
Colog Sub I | Histogram %H [ FL1-Height(... M Data File 52704BeadsB01.a
Statistic: X Mean @ Result 1061.28
E Include in Summary Table
Legend 1 2 3 4 5 6 7 8

1055.11 to 1058.73

ik @@@@8@@@@@@@

Click B1 well; view the information in the following fields: Well, Data File, Result.

Well BO1
Data File 52704BeadsB01.a
Result 1061.28

Specific information is displayed when an acquired well is clicked.
In the Subpopulation field, choose FL2-Height(Log) PE positive.

The mean fluorescence intensity for the PE-positive population is displayed

‘806 ® HTS Tutorial
[ Llayout = Setup  Acquire | Analy ;
Color Scheme Analysis Document k5 Beads Analysis 8
~ Interval rmv)
Analyze 8 wells analyzed: Wed, Jul 21, 2004.
_IRange
0.0 to 1000.0
Intervals: 5
j Primary Population: = G1 @ Wwell BO1
Lol Subpopulation: | Histogram M " FL2-Height(... FH Data File 52704BeadsB01.a
Statistic: X Mean E Result 1104.76
™ Include in Summary Table

Legend

12
1099.24 10 1103.19

10 1107.13

OO0
OO
900
OO
OO0
OO
000
OO

] of

8 Choose File > Print to print the current plate view and legend.
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Export Summary Table

In this section, you will generate a summary table containing results for all the acquired
wells and view this file in Microsoft Excel software.

1 Choose File > Export Summary Table.

The export summary table dialog appears with the X mean for the FITC- and PE-
positive markers already selected.

Export Summary Table

X Mean | Hstogram FL2-Heghe|og) PE postive | G1 Well
X Mean | Hstogram FL1-Height{Log) FITC positie | G1 Data File Name

% Gated | Histogram FL1-Height{Log} All | G1

% Gated | Histogram FLTHeight{Log) FITC pasitive | G1

% Gated | Histogram FL2-Height{Log) All | G1

% Gated | Hstogram FL2 Heigne{Log) PE postive | G1

CV | Histogram FL1-Height{Log) All | G1

OV | Histogram FL1 -Height{Log) FITC posidve | G1

CV | Histogram FL2-Height{Lag) All | G1

OV | Histogram FLZ-Heght{Log) PE positve | G1

Events | Histogram FL1-Height{Lag) All | G1
Events | Histogram FL1-Height{Log) FITC postive | G1
Events | Histogram FL2-Height{Log) All | G1
Eventts | Histogram FL2-Haight{Log) PE postive | 61

File Namne | Histagram FL1-Height{Log) Alll G1

Fie Name | Histogram FL1-Height{Log) FITC positve | 61
Fle Neme | Histagrem FL2-Height{Log) Alll G1

Fiz Mame | Histogram FL2 Height{Log) FE positive |61 |
Gate | Histogram FL1-Height{Log) All | G1 "
Gate | Histogram FL1-HeightiLog) FTC positive [G1 | 4

(Cancel ) ( Close ) GEwpnﬁ-)

The right column in the dialog contains all the fields available for export. The left
column displays the fields selected for export.

2  Select the file and statistic information to be exported to the summary table
(Figure 1-9 on page 34).

For this exercise, perform the following steps:
a In the right column, select Well; click the plus sign (+).
b In the right column, select Data File Name; click the plus sign (+).

¢ Click Export to generate the Export Summary Table.
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Figure 1-9 Completed Export Summary Table

Export Summary Table

X Mean | Hstogram FL2 Heght(Log) PE postive | G1
X Mean | Hstogram FLT-Heght{Log) FITC positive | G1
Well

Date File Name

folder.

the file.

le Name

% Gated | Histogram FL1-Height(Log) All | G1
% Gated | Histogram FL1 Height{Log) FITC positive | G1
% Gated | Histogram FL2-Height(Log) All | G1
% Gated | Hstogram FL2 Heght(Log) PE postive | G1
|CV | Histogram FL1-Height{Log) All | G1

OV | Histogram FL1-Height{Log) FITC pesiive 161

CV | Histogram FL2-Height{Log) All | G1

OV Histogram FL2-Height{Log) PE positive | G1
Events | Histogram FL1-Height{Log) All | G1
Events | Histogram FL1-Height{Log) FITC positive | G1
Events | Histogram FL2-Height{Lag) All | G
Evertts | Histogram FL2-Height{Log) PE postive | G1
File Name | Histagram FL1-Height{Log) Alll G1

File Name | Histogram FL1-Heighti{Log) FITC positve | 61
Fil Name | Histogram FL2-Height{Log) AllI G1

Fie Name | Histogram FL2-Height{Log) PE positive 1G] |
|Gate | Histegram FL1-Height{Log) All | G1

Gate | Histogram FL1-Height{Log) FITC positve | G1

kCance[) ( Close ) Eixporta

Choose PlateManager > Quit PlateManager.

The summary file opens in Microsoft Excel software.

In the dialog that appears, name the file export table and save it in the HTS Tutorial

When prompted, click Save to save the changes to your protocol.

Navigate to the exported file in your protocol folder; double-click the file icon to open

o
el [F val's hts folder -

1™

W HTS Tutorial
Standard Acq copy

enr {2 HTS Tutorial -
:@ : Q- local disks “_
| @ Nerwork [ Desktop | [d HTS Test ~ [# 52704BeadsB0l.a ¥ Preview
- | Documents L2 |~ HTS Tutorial @ 52704BeadsB02.a R
| &l os x |# Library = [3 HTS tutorial 2 > [B s2704BeadsB03.a FL2-Helght(Log) PE
[ Marina |3 HTS ttorial 3 »  [B) 52704BeadsB04.a positive | G1 X Mean |
Histogram FL1-
,J‘i 059.2.1 | = Movies L [B) 52704BeadsC01.a e T FiFe
; | & Music [ [B) 52704BeadsC02.a positive | G Weil Data
| a - Pictures [ 52704BeadsC03.a File Name
L) Unditled & | = i . % pebsaision 1104.766380601719
£ ic ecaLtig 1061.281969352753
| Renan L Beads Analysis
- Send Registration = Beads Settings Naf’ﬂa'expnn table

Excel text
document
Size: 4 KB on

disk (572
bytes)

Created: Wednesday
JJuly 21,
2004 10
21 AM

Medified: Wednesday
Luly 21,
2004 10.
21 AM

34

1 of 13 selected, 5.56 GB available
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7 View the exported summary table.

866

|o|oa|~1|en |ua | waha

% Gated | Region R3 | G1
2141025641
19.89795918
22.70446322832

19.6814562
21.49184748
22,59726176
23.,12835821
23.6291821¢

export table
well Data File Mam: % Gated | Region R2 | G1
BO1 BO1 23.24786325
BOZ BOZ 25.02401361
BOZ BOZ 20.78501796
BO4 BO4 29.6928327¢
ol ol 20.E6072EE6EE
coz coz 29.70042023
oz oz 20.961194032
co4 co4 29.52066914

8 Choose Excel > Quit Excel to close the application.
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System Shut Down

At the end of each day, run the daily maintenance procedure to clean and properly maintain
the system. The daily cleaning procedure should also be performed after running the

following:
® viscous samples
® dyes such as propidium iodide, acridine orange, and thiazole orange

* potentially biohazardous samples

Start Up Perform Create Setup Acquire Analyze Shut Down
System [ QC | Llayout [P Instrument ™| Data [ Data [P| System

e Perform the daily cleaning procedure.
o Inspect and service the instrument as needed.

Daily Cleaning

During the daily clean, the instrument dispenses cleaning solution from predefined wells
and performs a sequence of mixing, aspiration, and rinsing. The daily cleaning protocol that
comes with the software guides you through this procedure.

To run this procedure, the cytometer should be in plate-based mode and the
BD PlateManager software should already be running. Allow 15 minutes to complete the

cleaning procedure.

1 Choose Sampler > Daily Cleaning to display the daily cleaning protocol.

eo6 ™ Daily Cleaning

[ Layout | Setup |~Clean+| Analyze |

—_—— Loader
Template: Cleaning Well @
No Loader
Plate: BD 353910-96 U

Cytometer
Not Ready

Fill wells with cleaning or rinsing solution.

7 10 12

()
@,
O

Legend

@

00
OO
OO
OO
900

900
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Note that wells A1-A4 are designated for cleaning and wells B1-B4 are designated for
rinsing.

M Tip If needed, you may change the location of the cleaning and rinsing wells. To select
a different set of wells for this procedure, do the following:

a  To erase existing well assignments, select the default cleaning and rinsing wells;
choose blank in the Cleaning Well field.

[ Layout | Setup |~Clean—| Analyze

Cleaning Well Clean ¥ Clean |
Rinse

b  Select a set of wells; choose Clean in the Cleaning Well field.
¢ Select a different set of wells; choose Rinse in the Cleaning Well field.

2 Check whether the selected plate type corresponds to the plate that you intend to use
for cleaning, and change it if needed.

To change the plate type, click the Layout view button and select the desired plate
from the Plate menu. Click the Clean view button to proceed to cleaning.

Plate: | BD 353910 - 96 U ':]

NOTICE Sampler Parameters in the Daily Clean protocol have been optimized for the
instrument cleaning procedure. Changing these parameters may decrease the
effectiveness of cleaning.

3  Fill wells A1-A4 of a 96-well microtiter plate with BD FACS cleaning solution or a
10% bleach solution.

NOTICE To ensure that the 10% bleach solution retains its full germicidal effect,
prepare a fresh solution daily.

4  Fill wells B1-B4 with DI water.
5 Remove the safety cover and place the plate on the plate holder.

Orient the plate with well A1 on the back-right corner of the stage (use the label as a
guide).

6 Replace the safety cover.
7 Make sure the cytometer is in Run mode, and click Clean.
BD PlateManager software launches BD CellQuest Pro software to check the

cytometer status. The instrument performs a homing sequence, and cleaning begins.
Note that the cleaning procedure can take up to 15 minutes to perform.
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Once the cleaning cycle is complete, a completion message appears.

Loader

Ready — Well ED4

Cytometer

Ready

Clean Abort

Plate complete. Set cytometer to standby

8 Remove and discard the microtiter plate, or rinse it for use on another day.
9 Choose Sampler > Prime.

Priming the BD High Throughput Sampler system at the end of the day prevents
crystals from forming in the syringes.

The Sampler menu becomes inactive during the prime. After the priming is completed,
the Sampler menu becomes active.

10  Verify that the priming is completed and the Sampler menu is active; place the
cytometer in STNDBY.

Instrument Inspection and Servicing

Inspect the following instrument components at the end of each day and service them, as
needed. See the user’s guide for more information on any of the following maintenance
procedures.

A All instrument surfaces that come in contact with biological specimens can transmit
potentially fatal disease. Use universal precautions when handling instrument components.
Wear suitable protective clothing and gloves.

e Sample coupler

Check for leaks around the sample coupler on the cytometer SIP. If necessary, tighten
the top nut to secure the sample coupler to the SIP (Figure 1-10 on page 39).
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Figure 1-10 Tightening nut

tightening nut

If the coupler continues to leak after you have tightened the fitting, remove and then
reinstall the coupler as follows.

- Hold the coupler with one hand while you unscrew the tightening nut with the
other hand.

- When the coupler is loose, pull it straight down.

- Slide the coupler back up until you reach a hard stop. Make sure the sample
coupler tubing is not kinked or twisted.

- Hold the coupler with one hand while you tighten the tightening nut with the
other hand.

If the coupler is still leaking, replace it. See the replacement procedure in the user’s
guide.

e Base plate, probe assembly, and plate holder

Dampen a clean, lint-free cloth with distilled or DI water and wipe down only the
black surfaces of these components, as needed.

e Sample probe

Make sure the probe is straight. If it is bent or show signs of wear, replace the probe.
See the probe replacement procedure in the user’s guide.

e Pumps
- Wipe up any spills on or around the pumps.

- Inspect the fittings to make sure they are tight. See the user’s guide for more
information.
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- Inspect the pump syringes for leakage. If your system has been used extensively
and the syringes appear worn, replace them. See the pump replacement procedure
in the user’s guide.

e Absorbent pad

Inspect the absorbent pad at the back of the BD High Throughput Sampler unit to
make sure it is not saturated. Replace the pad, if needed.
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